<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.glasgowsouthandeastwoodextra.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="490"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Health">
<meta name="sitename" content="The Glasgow South and Eastwood Extra"/>
<meta name="page path" content="The Glasgow South and Eastwood Extra\Health"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Coronavirus live updates: latest as Boris Johnson reveals that UK is approaching "fast-growth" phase of pandemic - The Glasgow South and Eastwood Extra</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Health,National">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.glasgowsouthandeastwoodextra.co.uk/health/coronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299","headline":"Coronavirus live updates: latest as Boris Johnson reveals that UK is approaching \"fast-growth\" phase of pandemic","thumbnailUrl":"https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.glasgowsouthandeastwoodextra.co.uk/webimage/1.5104298.1584378083!/image/image.jpg","dateCreated":"2020-03-16T17:01:31Z","articleSection":"Health","creator":["Finlay Greig"],"keywords":["Health","National"]}
</script>
<meta name="description" content="Follow the latest updates on the coronavirus outbreak in our live blog below."/>
<meta property="og:description" content="Follow the latest updates on the coronavirus outbreak in our live blog below."/>
<meta property="og:title" content="Coronavirus live updates: latest as Boris Johnson set to hold emergency Cobra meeting"/>
<meta property="og:image" content='https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.glasgowsouthandeastwoodextra.co.uk/webimage/1.5104298.1584378083!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/SFGS-masthead-share-img.png'/>
<meta property="og:url" content='https://www.glasgowsouthandeastwoodextra.co.uk/health/coronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ExtraSouthside" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.glasgowsouthandeastwoodextra.co.uk/health/coronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299"},"headline":"Coronavirus live updates: latest as Boris Johnson reveals that UK is approaching \"fast-growth\" phase of pandemic","image":{"@type":"ImageObject","url":"https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.glasgowsouthandeastwoodextra.co.uk/webimage/1.5104298.1584378083!/image/image.jpg","height":441,"width":620},"datePublished":"2020-03-16T17:01:31Z","dateModified":"2020-03-16T17:01:31Z","author":{"@type":"Person","name":"Finlay Greig"},"publisher":{"@type":"Organization","name":"The Glasgow South and Eastwood Extra","logo":{"@type":"ImageObject","url":"https://www.glasgowsouthandeastwoodextra.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Follow the latest updates on the coronavirus outbreak in our live blog below."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=490" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=490"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=490"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=490"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=490"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=490" media="print"/>
    <meta name="parsely-post-id" content="5104299" />
        <link rel="canonical" href="https:///cm/brechin-advertiser/coronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299"/>
                <link rel="amphtml" href="https://www.glasgowsouthandeastwoodextra.co.uk/health/coronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"15104299","gpt":{"unitName":"8057/glasgowsouthandeastwoodextra.jp/health","adPageTemplate":"article","adPageType":"Article Page","nav":"health","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/ExtraSouthside\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/ExtraSouthside\n\t\t\t","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Health"],"page_author":"Finlay Greig","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Health|Site Root/News/National","additionalKeywords":""}
var current_page=1;var siteKey="glas",wtSiteCode="glas",platform="ELM",siteId="2.6204",build="490",siteStyle="2",siteName="The Glasgow South and Eastwood Extra",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=490"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=490"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=490"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=490"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "glasgowsouthandeastwoodextra.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "GLAS";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|GLAS";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|GLAS",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "GLAS | Coronavirus live updates: latest as Boris Johnson reveals that UK is approaching \"fast-growth\" phase of pandemic 5104299";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-160320 | 17:01-_-16-_-131-_-0-_--_--_-ELM-_-Health-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Health | National");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=490"></script>
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.4298158"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=490" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_7jx56dgcrg2zxfczrkdxcc2gw4' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.glasgowsouthandeastwoodextra.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=EXT&utm_source=glasgow-south-eastwood-extra&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 745.6 204.5" enable-background="new 0 0 745.6 204.5" xml:space="preserve"><g><g><polygon fill="#E20613" points="344.1,50 278.8,50 258.7,87.5 239.8,50 173.5,50 223.1,121.6 169.2,200.2 235.2,200.2 257,157.2 	278.2,200.2 344.7,200.2 292.8,121.4 		"/><path fill="#E20613" d="M426.1,3.2h-58.8V50h-22.1v34.4h21.2v62.8c0,51.9,9.5,57.3,87.7,53v-42.7h-9.5c-16.6,0-18.6-4.9-18.6-18.6	V84.4h28.7V50h-28.7V3.2z"/><path fill="#E20613" d="M574.1,46.5c-2.6-0.3-5.2-0.9-7.7-0.9c-23.2,0-37.8,11.2-46.2,34.7h-0.6V50h-54.2v150.2h59.6v-51.9	c0-32.4,12.3-43.9,36.7-43.9c4,0,8.3,1.1,12.3,1.7V46.5z"/><path fill="#E20613" d="M737.6,178.1v-70.2c0-35.8-4.3-62.2-75.4-62.2c-59.3,0-82,18.6-82,50.5h57.3c1.4-12.9,12.6-14.6,20.9-14.6	c6.3,0,19.5,1.4,19.5,12.3c0,28.1-106.9-2.9-106.9,65.4c0,31.2,25.2,45.3,53.6,45.3c22.4,0,39.6-4.6,56.5-20.4l2.9,16.1h61.6v-2.9	C737.9,191,737.6,186.7,737.6,178.1z M651.6,170.7c-11.8,0-18.9-5.2-18.9-12.6c0-19.5,25.8-14.9,45.3-24.4	C679.4,154.3,672.5,170.7,651.6,170.7z"/><polygon fill="#E20613" points="64.8,122.1 146.4,122.1 146.4,75.4 64.8,75.4 64.8,46.7 161.3,46.7 161.3,0 0,0 0,200.3 	165.1,200.3 165.1,153.5 64.8,153.5 		"/></g><g><path fill="#222222" d="M174.2,6.5h27.1v5.1h-9.5V41h-8.1V11.6h-9.5V6.5z"/><path fill="#222222" d="M205.8,41V6.5h7.6v11.2h0.1c2.1-3,5.2-3.4,6.8-3.4c4.3,0,7.8,2,7.6,6.6v20h-7.6V23.2	c0-2.5-0.3-4.2-3.2-4.3c-2.8-0.1-3.8,2-3.7,4.8V41H205.8z"/><path fill="#222222" d="M234.3,24c-0.3-6.1,3.6-9.6,11-9.6c10.5,0,11.6,4.3,11.6,11.4v3.5h-15.1v3.8c0.1,3.4,1.7,4.1,3.9,4.1	c2.8,0,3.6-1.6,3.5-4.9h7.5c0.3,5.8-2.7,9.5-10.5,9.5c-8.7,0-12.3-3.3-12.1-10.9V24z M249.4,24.7v-2.3c-0.1-2.6-0.9-3.5-3.9-3.5	c-3.8,0-3.6,2.3-3.6,4.6v1.1H249.4z"/></g></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                                  
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5104299&amp;d=/2.6204/2.16953';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Coronavirus live updates: latest as Boris Johnson reveals that UK is approaching &quot;fast-growth&quot; phase of pandemic</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Shoppers across the country have begun stockpiling household items over shortages fears (Getty Images)" data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.glasgowsouthandeastwoodextra.co.uk/webimage/1.5104298.1584378083!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Shoppers across the country have begun stockpiling household items over shortages fears (Getty Images)" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Shoppers across the country have begun stockpiling household items over shortages fears (Getty Images)
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Finlay Greig" rel="author">
		                		                    <a href="https://www.glasgowsouthandeastwoodextra.co.uk/author/" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Finlay Greig</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Monday 16 March 2020" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">17:01</span>

		            		                <span class="article-meta__timestamp-date">Monday 16 March 2020</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=490"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=490"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.glasgowsouthandeastwoodextra.co.uk%2Fhealth%2Fcoronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.glasgowsouthandeastwoodextra.co.uk/health/coronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Coronavirus+live+updates%3A+latest+as+Boris+Johnson+set+to+hold+emergency+Cobra+meeting&url=https%3A%2F%2Fwww.glasgowsouthandeastwoodextra.co.uk%2Fhealth%2Fcoronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Coronavirus live updates: latest as Boris Johnson set to hold emergency Cobra meeting"
	data-share-link="https://www.glasgowsouthandeastwoodextra.co.uk/health/coronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Coronavirus live updates: latest as Boris Johnson set to hold emergency Cobra meeting&body=https://www.glasgowsouthandeastwoodextra.co.uk/health/coronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Coronavirus live updates: latest as Boris Johnson set to hold emergency Cobra meeting"
	data-email-body="https://www.glasgowsouthandeastwoodextra.co.uk/health/coronavirus-live-updates-latest-as-boris-johnson-reveals-that-uk-is-approaching-fast-growth-phase-of-pandemic-1-5104299">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.5104299)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead">Follow the latest updates on the coronavirus outbreak in our live blog below.</h3>

                <p>Scroll down and refresh for the latest on the coronavirus outbreak, as we keep an eye on the national and global picture. </p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Before you do that here are some articles offering practical advice</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><a href="http://www.edinburghnews.scotsman.com/read-this/these-are-signs-and-symptoms-covid-19-coronavirus-strain-1425681">These are the signs and symptoms of the Covid-19 coronavirus strain</a></p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p><a href="http://www.edinburghnews.scotsman.com/read-this/how-help-your-elderly-relatives-and-friends-during-coronavirus-outbreak-2448662">This is how to help your elderly relatives and friends during the coronavirus outbreak</a></p><p><a href="http://www.edinburghnews.scotsman.com/read-this/whats-difference-between-coronavirus-and-flu-heres-how-they-compare-2447351">What's the difference between coronavirus and flu? Here's how they compare</a></p><p><a href="http://www.edinburghnews.scotsman.com/read-this/how-safely-disinfect-your-phone-2447696">This is how to safely disinfect your phone</a></p><p><a href="http://www.edinburghnews.scotsman.com/read-this/how-coronavirus-affecting-children-heres-what-you-should-know-2085821">How is the coronavirus affecting children? Here's what you should know</a></p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><a href="http://www.edinburghnews.scotsman.com/health/social-distancing-what-it-means-government-moves-delay-phase-control-spread-coronavirus-2448533">What “social distancing” means as government steps up response to coronavirus</a></p><p><a href="http://www.edinburghnews.scotsman.com/health/sick-pay-uk-how-much-statutory-sick-pay-do-you-get-if-you-self-isolate-during-coronavirus-and-what-if-youre-self-employed-2448685">Everything you need to know about statutory sick pay amid coronavirus outbreak</a></p><p>We will be providing live updates until 5pm </p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.inverurieherald.co.uk/webimage/1.5104409.1584358570!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Sports events and concerts attracting large crowds are being cancelled or postponed." />
                <noscript>
                    <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.inverurieherald.co.uk/webimage/1.5104409.1584358570!/image/image.jpg" class="teaser__image" alt="Sports events and concerts attracting large crowds are being cancelled or postponed." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.inverurieherald.co.uk/health/coronavirus-organisers-told-to-cancel-large-events-1-5104410" class="article-suggested-teaser__heading js-ellipsize">
                        Coronavirus: Organisers told to cancel large events
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.inverurieherald.co.uk/health/coronavirus-organisers-told-to-cancel-large-events-1-5104410" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "INVE | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "INVE | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/glasgowsouthandeastwoodextra.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="glasgowsouthandeastwoodextra.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=490"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=490"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Coronavirus: Isobel Mair School in Newton Mearns is closed
				</h3>
			</div>
			<a href="https://www.glasgowsouthandeastwoodextra.co.uk/education/coronavirus-isobel-mair-school-in-newton-mearns-is-closed-1-5104173" class="trending-stories-card__link-primary" title="Coronavirus: Isobel Mair School in Newton Mearns is closed">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Slum landlord&rsquo;s nursery plans rejected
				</h3>
			</div>
			<a href="https://www.glasgowsouthandeastwoodextra.co.uk/news/people/slum-landlord-s-nursery-plans-rejected-1-5101106" class="trending-stories-card__link-primary" title="Slum landlord&rsquo;s nursery plans rejected">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Plans for a new wine bar in Giffnock
				</h3>
			</div>
			<a href="https://www.glasgowsouthandeastwoodextra.co.uk/business/plans-for-a-new-wine-bar-in-giffnock-1-5104010" class="trending-stories-card__link-primary" title="Plans for a new wine bar in Giffnock">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						New homes planned for Maidenhill
				</h3>
			</div>
			<a href="https://www.glasgowsouthandeastwoodextra.co.uk/news/people/new-homes-planned-for-maidenhill-1-5102245" class="trending-stories-card__link-primary" title="New homes planned for Maidenhill">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						New care home plans for Giffnock
				</h3>
			</div>
			<a href="https://www.glasgowsouthandeastwoodextra.co.uk/news/people/new-care-home-plans-for-giffnock-1-5101098" class="trending-stories-card__link-primary" title="New care home plans for Giffnock">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                                    
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=490"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-GLASSOUTEASTEXTR-11237218";
	JP.currentPageName = "Health".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=490"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=490"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="
				https://www.facebook.com/ExtraSouthside
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="
				https://twitter.com/ExtraSouthside
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from The Glasgow South and Eastwood Extra">More from The Glasgow South and Eastwood Extra</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.glasgowsouthandeastwoodextra.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://johnstonfalkirk.newsprints.co.uk/banr/GLAS"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.glasgowsouthandeastwoodextra.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.glasgowsouthandeastwoodextra.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.glasgowsouthandeastwoodextra.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.glasgowsouthandeastwoodextra.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=EXT&utm_source=glasgow-south-eastwood-extra&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=glasgowsouthandeastwoodextra.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=EXT&utm_source=glasgow-south-eastwood-extra&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your- ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/NULL"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=490"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>